[Linux-bruxelles] EID-viewer

David Waiengnier david.waiengnier at pragmasoft.be
Ven 20 Nov 15:23:51 CET 2015


Justement.... Le package disponible sur cette page ne contient plus 
eid-viewer. Or il l'était il y a quelques semaines...

Le 20/11/15 15:10, Marc Van Craesbeeck a écrit :
> Le vendredi 20 novembre 2015 à 14:02 +0100, David Waiengnier a écrit :
>> Bonjour à tous.
> Bonjour,
>
>> Sous Ubuntu & Mint, l'installation du lecteur de carte d'identité ne
>> posait aucun problème jusqu'il y a peu...
>>
>> Mais le package officiel ne contient plus eid-viewer.
>>
>>
>> L'adresse officielle :
>>
>>
>> http://eid.belgium.be/sites/default/files/downloads/eid-archive_2015.4_all.deb
>>
> Cette adresse ne convient-elle-pas ?
>
> http://eid.belgium.be/fr/utiliser_votre_eid/installer_le_logiciel_eid/linux
>
> Marc
>
>
>
>
> _______________________________________________
> Linux-bruxelles mailing list
> Linux-bruxelles at lists.bxlug.be
> https://listes.domainepublic.net/listinfo/linux-bruxelles
>




Plus d'informations sur la liste de diffusion Linux-bruxelles