[Linux-bruxelles] es-ce Lynx ou Mikro$oft qui est en faute?

Osvaldo La Rosa blinuxman at tuxfamily.org
Dim 15 Sep 20:20:28 CEST 2002


On Sun, Sep 15, 2002 at 03:13:19PM +0200, Miguel Telleria de Esteban wrote:
> Je crois avoir reussi avec Lynx (paquet Debian 2.8.4.1b-3).   Sinon
> son jumelle "Links" (paquet Debian 0.96.20020409) avait l'air de
> marchez aussi...
> 
> Je n'ai jamais touché la config de deux.  Je les ai utilisé freche,
> out-of-the-box apt-get install.
> 
> Si jamais ça aide...
Sur ma potato c'est 2.8-3 donc vais essayer dès demain matin sur ma
"temporaire" woody.
J'ai vu qu'il y a là une 2.8.4 de lynx.





Plus d'informations sur la liste de diffusion Linux-bruxelles